Python GUI工具
 
要使用這個工具要安裝wxPython 2.4.0.7 or higher and Python 2.1 or higher
 
有了這個工具要編輯視窗介面變的更容易了
創作者介紹
創作者 CJY0503 的頭像
CJY0503

程式設計者天堂

CJY0503 發表在 痞客邦 留言(0) 人氣()